Comments

3 comments

  • Luke Griffioen

    Hi,

    If you follow these steps, you'll be able to do just that! I hope this helps :)

    0
  • Ruslan Ishtuganov

    Yes, that's exactly what I have set up and it's still capturing in PNG format. 

    0
  • Luke Griffioen

    Do you have preview in editor turned on or off? It looks like it works if preview in editor is enabled, but not if it's off.

    0

Please sign in to leave a comment.