Replace Shift+Command+3 in Mac OS

Commentaires

2 commentaires

  • Commentaire officiel
    Luke Griffioen

    Hi,

    What you will need to do first is disable the system hotkeys. You can do this in System Settings > Keyboard > Keyboard Shortcuts... > Screenshots. Then you can assign those hotkeys in Snagit :)

  • Sumingyuan Mm

    Thanks for the answer. It does solve the issue I'm encountering.

    0

Vous devez vous connecter pour laisser un commentaire.