Camtasia (Windows): MOV へ制作すると 「Ensharpen コーデックをインストールする必要があります」とエラーが表示されます

 

問題

この問題は、Camtasia Studio 8 のみの問題です。

image1.png

 

解決策

この問題を解決するには、Apple が提供する QuickTime for Windows の最新版および TechSmith が提供する Ensharpen がインストールされていることを確認します。
しかし Apple 社は QuickTime for Windows のサポートを終了しました。詳細は、 こちらの FAQ をご参照ください。

 

 

 

 

203729798