Techsmith製品にはどのバージョンのWindowsが必要ですか。

  Snagit Camtasia クラシックリレーレコーダー 新しいリレーレコーダー リレーサーバー Morae
Windows 7 9.1.3 またはそれ以降 6.0.3またはそれ以降 1.2.0またはそれ以降 1.0.0またはそれ以降 該当無し 3.0.0またはそれ以降
Windows 8.1 11.1.0またはそれ以降 8.0.3またはそれ以降 4.2.0またはそれ以降 1.0.0またはそれ以降 該当無し 3.3.2またはそれ以降
Windows 10(Build1507) 12.4.1-13.1.5 8.6.0 4.4.3またはそれ以降 1.0.0またはそれ以降 該当無し 3.3.4またはそれ以降
Windows 10(Build1511) 12.4.1-13.1.5 8.6.0またはそれ以降 4.4.3またはそれ以降 1.0.0またはそれ以降 該当無し 3.3.4またはそれ以降
Windows 10(Build1607) 13.0.0またはそれ以降 8.6.0またはそれ以降 4.4.3またはそれ以降 1.0.0またはそれ以降 該当無し 3.3.4またはそれ以降
Windows 10(Build1703) 13.0.0またはそれ以降 9.0.0またはそれ以降 4.4.3またはそれ以降 1.0.0またはそれ以降 該当無し 3.3.4またはそれ以降
Windows 10(Build1709) 13.0.0またはそれ以降 9.0.0またはそれ以降 4.4.3またはそれ以降 1.0.3またはそれ以降 該当無し 3.3.4またはそれ以降
Windows 10(Build1803) 2018.0.0またはそれ以降 9.0.0またはそれ以降 4.4.3またはそれ以降 1.0.3またはそれ以降 該当無し 3.3.4またはそれ以降
Windows 10(Build1809) 2018.2.2またはそれ以降 2018.0.5またはそれ以降 5.1.5またはそれ以降 1.0.3またはそれ以降 該当無し 3.3.4またはそれ以降
Windows Server 2008 R2 サポートされていません サポートされていません 該当無し 該当無し 2.0.0~5.1.4 サポートされていません
Windows Server 2012 R2 12.4.1またはそれ以降 サポートされていません 該当無し 該当無し 4.4.0またはそれ以降 サポートされていません
Windows Server 2016 2018.0.0またはそれ以降 サポートされていません 該当無し 該当無し 5.1.4またはそれ以降 サポートされていません

Windows 10のビルドをチェックする方法